🚨 Warning 🚨 You are viewing an outdated version of the chronic_conditions package.
Go to the latest version of this package >


Installation

dbt version required: Not defined

Include the following in your packages.yml file:

packages:
  - package: tuva-health/chronic_conditions
    version: 0.1.3

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on GitHub)