Installation

dbt version required: >=1.6.0, <2.0.0

Include the following in your packages.yml file:

packages:
  - package: snowplow/snowplow_unified
    version: 0.4.4

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

Important Notice: dbt Labs does not certify or confirm the integrity, operability, effectiveness, or security of any Packages. Please read the dbt Labs Package Disclaimer

README

(View on GitHub)