snowplow_normalize

snowplow_normalize

Created by snowplow

Installation

dbt version required: >=1.3.0, <2.0.0

Include the following in your packages.yml file:

packages:
  - package: snowplow/snowplow_normalize
    version: 0.2.1

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on GitHub)