snowplow_media_player

snowplow_media_player

Created by snowplow

Installation

dbt version required: >=1.0.0

Include the following in your packages.yml file:

packages:
  - package: snowplow/snowplow_media_player
    version: 0.3.2

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on GitHub)