sage_intacct_source

sage_intacct_source

Created by fivetran

Installation

dbt version required: >=1.0.0, <2.0.0

Include the following in your packages.yml file:

packages:
  - package: fivetran/sage_intacct_source
    version: 0.1.2

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on GitHub)