🚨 Warning 🚨 You are viewing an outdated version of the segment package.
Go to the latest version of this package >

segment

segment

Created by fishtown-analytics

Installation

Include the following in your packages.yml file:

packages:
  - package: fishtown-analytics/segment
    version: 0.5.1

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on Github)