🚨 Warning 🚨 You are viewing an outdated version of the audit_helper package.
Go to the latest version of this package >

audit_helper

audit_helper

Created by fishtown-analytics

Installation

Include the following in your packages.yml file:

packages:
  - package: fishtown-analytics/audit_helper
    version: 0.3.0

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on Github)