dbt_project_evaluator

dbt_project_evaluator

Created by dbt-labs

Installation

dbt version required: >=1.2.0, <2.0.0

Include the following in your packages.yml file:

packages:
  - package: dbt-labs/dbt_project_evaluator
    version: 0.1.4

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on GitHub)