dbt_constraints

dbt_constraints

Created by Snowflake-Labs

Installation

Include the following in your packages.yml file:

packages:
  - package: Snowflake-Labs/dbt_constraints
    version: 0.3.0

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on Github)