dbt_snowflake_monitoring

dbt_snowflake_monitoring

Created by get-select

Installation

dbt version required: Not defined

Include the following in your packages.yml file:

packages:
  - package: get-select/dbt_snowflake_monitoring
    version: 1.2.0

Run dbt deps to install the package.

For more information on using packages in your dbt project, check out the dbt Documentation.

README

(View on GitHub)